Jump to content


Photo

Probleme Pornire Qashqai 2.0 Dci


  • Please log in to reply
5 replies to this topic

#1 dorelc

dorelc

    Advanced Member

  • Members
  • PipPipPip
  • 42 posts
  • Gender:Male

Posted 10 March 2018 - 08:08 PM

Salut, După o perioada fara probleme, azi s-a oprit motorul in mers (la semafor) și nu a mai pornit apoi. Pare că încearcă să plece, dar nu reușește. Am deplasat mașina pe platforma. Ce poate sa aibă?

Edited by dorelc, 10 March 2018 - 08:12 PM.


#2 mac01

mac01

    Advanced Member

  • Members
  • PipPipPip
  • 567 posts
  • Gender:Male
  • Location:BUCURESTI

Posted 10 March 2018 - 08:54 PM

Alimentarea cu motorina este ok? Filtru de motorina l-ai schimbat de curand? Sa nu traga aer pe acolo....ai incercat sa amorsezi circuitul din pompita de langa filtru?



#3 dorelc

dorelc

    Advanced Member

  • Members
  • PipPipPip
  • 42 posts
  • Gender:Male

Posted 10 March 2018 - 09:40 PM

Da, filtrul de motorina n-are mai mult de 30.000. Am incercat sa amorsez circuitul cu pompita, dar fara rezultat.

Edited by dorelc, 10 March 2018 - 09:49 PM.


#4 dorelc

dorelc

    Advanced Member

  • Members
  • PipPipPip
  • 42 posts
  • Gender:Male

Posted 10 March 2018 - 09:45 PM

Totuși, ce am observat că după amorsare pompita se întărise, exista presiune in circuit. Apoi după ce am incercat din nou să pornesc era moale din nou. Îmi poți spune daca, in mod normal, cu motorul oprit, acea pompita e umflata sau se simte moale? Presiunea de motorina in circuit se păstrează și cu motorul oprit? Pe unde ar putea sa piardă presiunea? O să mai încerc mâine sa amorsez fara sa pornesc, sa aștept să văd dacă scade presiunea (se înmoaie pompita). Dacă scade de la sine cred că am găsit problema, nu?

Edited by dorelc, 10 March 2018 - 09:56 PM.


#5 mac01

mac01

    Advanced Member

  • Members
  • PipPipPip
  • 567 posts
  • Gender:Male
  • Location:BUCURESTI

Posted 11 March 2018 - 03:45 PM

Dupa cate stiu avem pompa de motorina in rezervor...care face presiune in instalatie in momentul in care se pune contactul.

O sa-ti comunic pe seara...cand ajung la masina...cum e treaba la mine cu pompita de amorsare si cand e motorul oprit si cand e pornit.


Edited by mac01, 11 March 2018 - 03:45 PM.


#6 dorelc

dorelc

    Advanced Member

  • Members
  • PipPipPip
  • 42 posts
  • Gender:Male

Posted 12 March 2018 - 10:27 AM

Am rezolvat. Cauza era aer în circuitul de motorina. Am aerisit cu ajutorul pompitei de lângă filtrul de motorina, dar de data aceasta scoțând furtunul de ieșire din filtru. Apoi a pornit. Pe unde a intrat aer în circuit nu știu. Mulțumesc!




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users