Jump to content


Photo

Motor 1.6 Benzina Dig-T


  • Please log in to reply
5 replies to this topic

#1 Jebi

Jebi

    Member

  • Members
  • PipPip
  • 15 posts
  • Gender:Male

Posted 18 February 2017 - 12:40 AM

Salut,

 

Detin de ~ 1 an un Nissan Qashqai cu motor de benzina 1.6. 

As dori sa stiu parerea altor posesori cu aceasta motorizare. 

"Problema" la mine este ca am o senzatie de de motor care se ineaca cateodata cand incep sa accelerez si masina este undeva la turatia de 1800 rot/minut. Am sesizat in viteza a 3-a cel mai mult, schimb din viteza a 2-a si accelerez , in viteza a 3-a masina ajunge pe la 1800 rot/min dupa care mototrul parca nu reactioneaza si pe urma dintr-o data are putere si simt ca motorul raspunde acceleratiei. Mi se pare ca puterea nu se transmite constant.

Tin sa mentionez ca mai conduc si alta masina cu motor benzina Turbo si nu am aceasta senzatie.

 

Multumesc anticipat pentru raspunsuri.

 



#2 Jebi

Jebi

    Member

  • Members
  • PipPip
  • 15 posts
  • Gender:Male

Posted 26 April 2017 - 10:04 PM

Salut,

Revin cu rugamintea ? Mai are cineva probleme de genul descrise mai sus ? In principiu eu pot sa le observ cand apas tare ca "prostul" pe acceleratie. Parca mototrul se ineaca si pe urma incepe sa accelereze. Daca acceleratia este fina , atunci nu se observa nimic. 



#3 dragos01

dragos01

    Member

  • Members
  • PipPip
  • 11 posts
  • Gender:Male
  • Location:Pitesti

Posted 05 May 2017 - 11:15 AM

salut,

 

am avut un simptom similar prin luna martie, apoi mi s-a apris un martor de avertizare la bord.

Am fost in service si la diagnoza au gasit ca bateria trebuia resoftata,a durat cam 5 ore, mi-au explicat ca daca mai se aprinde martorul o sa o inlocuiasca... desigur si problema de subaccelarerare a disparut.



#4 geof

geof

    Member

  • Members
  • PipPip
  • 19 posts
  • Gender:Male
  • Location:Bucuresti

Posted 05 May 2017 - 02:47 PM

Ce inseamna 'resoftare baterie'? E foarte ciudata explicatia service-ului. Si care era martorul care-l aveai aprins?



#5 Jebi

Jebi

    Member

  • Members
  • PipPip
  • 15 posts
  • Gender:Male

Posted 05 May 2017 - 10:32 PM

In sfarsit , nu ma simt singur pe aici :) 

Mie tocmai mi s-a stricat acum 2 saptamani bateria , a fost schimbata in garantie , dar problema inca se simte. Macar acum stiu ca nu sunt eu nebun si ca a mai avut cineva simptome asemanatoare.

Eu de fapt nu stiu daca am o problema sau nu. Oricum , la prima vizita in service le voi spune , dar e cam greu ca mecanicii sa ma creada, cel mai probabil ca la drive testul cu ei nu o sa sesizeze aceasta "problema" . 

Daca exista un precedent , atunci pot sa ma leg si eu de ceva si sa insist.

Poti sa-mi spui cum le-ai explicat de problema si daca din testele pe care le-au facut si-au dat seama de problema ?

 

Mersi.



#6 Jebi

Jebi

    Member

  • Members
  • PipPip
  • 15 posts
  • Gender:Male

Posted 20 December 2017 - 10:30 AM

Salut,

 

Revin cu o concluzie la topicul acesta, poate mai ajuta pe cineva. 

Acum in luna Noiembrie dupa un drum mai lung de ~ 400 km am ajuns acas si am observat ca masina nu mai accelereaza, in masina a aparut instant un miros puternic de ars si am vazut ca iesea fum mai mult decat de obicei pe la esapament. 

Instant am oprit masina, am mai incercat dupa 30 min sa o repornesc si abia a mai pornit si din nou avea aceleasi simptome.

Era sambata seara, masina fiind in garantie am sunat la Asistenta Nissan , am zis ca nu e urgenta dar as dori sa o tractez la service pentru ca imi era frica sa nu fie ceva stricat si sa se strice mai rau(oricum nu stiu cum as fi mers 10 km pana la reprezentanta). 

Zis si facut, a doua zi am tractat masina pana la service, luni dimineata fiind prezent sa vedem ce se intampla. 

La prima vedere mecanicii au conluzionat ca s-a stricat Turbo, masina scotea un fum negru si avea si un zgomot ciudat. Cei de la service au zis ca vor face poze/filmulet si vor deschide caz la Nissan pentru a schimba piesele defecte. In decursul zilei m-au sunat insa si mi-au spus ca au verificat Turbo cu camera de vederi - totul este ok, au mai verificat tot ce se putea si nu au vazut nici un defect la masina, dupa care au "turat" bine masina si m-au rugat sa merg sa o iau la test vreo 2 zile. 

Am luat masina si acum pot sa spun ca simturile mele nu m-au inselat, in tot acest timp masina avea o problema care acum s-a rezolvat, nu stiu ce s-a desfundat dar acum pot sa ma bucur de intreaga putere a masinii. Nimeni nu prea stie ce s-a intamplat, mi-au spus mecanicii ca merg subturat si s-a infundat (cam ce se intampla la motoarele diesel dar aici e vorba de motor pe benzina) - argumentul a fost ca fac ~ 30.000 km pe an in toate plajele de turatii, ca am bagat benzina rea - le-am zis ca 50% este Rompetrol , restul Mol,Omv sau Petrom... 

Concluzia este ca si la acest motor a fost ceva infundat , probabil la evacuare si s-a curatat (s-a comportat ca un motor de motorina).

Recomandarea service-ului a fost ca din cand in cand sa merg pe autostrada turat ~ 4000 ture constant timp de 5-10 minute. 






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users