Jump to content


Photo

Pornire Pe Timp Geros


  • Please log in to reply
26 replies to this topic

#1 durnea.alin

durnea.alin

    Member

  • Members
  • PipPip
  • 12 posts

Posted 10 January 2017 - 10:55 AM

La multi ani tuturor!

 

As vrea sa stiu cum au pornit motoarele diesel pe timp geros si ce fel de motorina folositi. Eu am alimentat motorina standard de la Petrom. As incerca alt tip dar inca mai am aproape 3/4 din rezervor. La mine porneste la a treia cheie si destul de greu, in sensul ca merge sacadat. Doar prima pornire la rece (peste noapte). De la service mi-au spus ca e de la parafina din motorina. Nu ma asteptam ca o masina noua sa aiba astfel de probleme.

 

Sunt curios daca se mai confrunta si altcineva ce aceasta problema.

 

Multumesc pentru raspunsuri.



#2 durnea.alin

durnea.alin

    Member

  • Members
  • PipPip
  • 12 posts

Posted 10 January 2017 - 11:19 AM

Inainte de zilele astea geroase am ramas si fara baterie. Mi-au schimbat-o in garantie.



#3 russenart

russenart

    Newbie

  • Members
  • Pip
  • 9 posts

Posted 10 January 2017 - 04:26 PM

Salut,

aceeasi problema o am si eu cu aceleasi simptome, dimineata la prima pornire, cind e ger afara (grade pe minus). La mine porneste din prima dar motorul merge neregulat, turatiile nu se stabilizeaza, masina tremura si intr-un final se opreste. Masina o am din vara lui 2015 si prima oara am observat problema anul trecut la -20 de grade. Duminica trecuta la -7 grade la fel a facut. Eu am dus-o la service (Buzau) si astept sa vad ce zic baietii.



#4 russenart

russenart

    Newbie

  • Members
  • Pip
  • 9 posts

Posted 10 January 2017 - 04:54 PM

durnea.alin, m-au sunat baietii si mi-au zis ca au constatat problema si ca au facut o resoftare a computerului masinii. In afara de asta nu au mai gasit nimic, totul este in parametri, senzorii sint ok si nu au gasit alte erori sau probleme. Acum asteapta sa vada cum se comporta miine dimineata. Din ce mi-au spus, nu au mai intimpinat problema asta, asa ca te sfatuiesc sa mergi cu masina la service (presupun ca inca mai este in garantie) sa o verifice.



#5 manonthemoon

manonthemoon

    Member

  • Members
  • PipPip
  • 28 posts

Posted 12 January 2017 - 02:03 PM

Si la mine face la fel, daca e frig porneste usor dar haotic, iregulat. Normal ar fi doar sa mearga mai turata si sa fie mai zgomotoasa, dar face urat de tot pana se incalzeste putin, creste si scade turatia de una singura.

Si mie mi-a crapat bateria, au fost proaste FIAMM-urile de origine de pe ele.

Eu alimentez de la Petrom si OMV.



#6 durnea.alin

durnea.alin

    Member

  • Members
  • PipPip
  • 12 posts

Posted 27 January 2017 - 06:48 PM

Remediat teoretic pornirea greoaie. De verificat practic diminetile urmatoare.

1.6 dci, 20000 km, 1 an si 6 luni, inlocuit in garantie 2 bujii. Asta ar explica pornirea greoaie dimineata. S-a mai inlocuit si filtrul de motorina (dupa 7000 km fara garantie) pe motiv ca era imbacsit cu parafina. In cadrul interventie a fost montat si un suport metalic la aparatoarea de noroi dreapta spate.

Cei care se confrunta cu probleme la pronire ar fi recomandat sa mearga la service.



#7 nicusilviu

nicusilviu

    Member

  • Members
  • PipPip
  • 28 posts

Posted 12 February 2017 - 04:38 PM

durnea.alin, m-au sunat baietii si mi-au zis ca au constatat problema si ca au facut o resoftare a computerului masinii. In afara de asta nu au mai gasit nimic, totul este in parametri, senzorii sint ok si nu au gasit alte erori sau probleme. Acum asteapta sa vada cum se comporta miine dimineata. Din ce mi-au spus, nu au mai intimpinat problema asta, asa ca te sfatuiesc sa mergi cu masina la service (presupun ca inca mai este in garantie) sa o verifice.

 

Salut russenart,

te rog sa ne spui daca dupa resoftare, masina a pornit bine dimineata (nu a mai facut figurile alea cu turometru) ?

 

Multumesc.


Edited by nicusilviu, 03 December 2018 - 12:15 PM.


#8 russenart

russenart

    Newbie

  • Members
  • Pip
  • 9 posts

Posted 14 February 2017 - 01:24 PM

Am dus masina si la BADSI Bucuresti (asta pentru ca nu prea mai am incredere in baietii de la Buzau) si acolo mi-au spus ca sint mai multe masini cu problema asta si ca nu stiu unde e buba. Au trimis datele mai sus si acum asteapta raspuns. Mi-au facut fisa din aia de service si a ramas ca ma vor chema la service cind vor gasi de unde vine problema.

 

nicusilviu, mergi cu masina la service si spune-le despre ce e vorba. Daca nu iti dau ei cere-le tu ceva scris cum ca au luat la cunostinta de problema.



#9 nicusilviu

nicusilviu

    Member

  • Members
  • PipPip
  • 28 posts

Posted 16 February 2017 - 02:27 PM

Salut russenart,

asta iarna cand am fost cu ea in reprezentanta, au spus ca totul este OK, ca nu sunt probleme cu masina.

Ideea este ca au pus testerul pe masina, cand am ajuns cu ea acolo.

De exemplu acum (la -1 / +1 grad) indicatorul baleaza foarte putin di ca turatii si ca timp (10-15 secunde).

Multumesc pentru raspuns.


Edited by nicusilviu, 03 December 2018 - 12:16 PM.


#10 fanel1963

fanel1963

    Newbie

  • Members
  • Pip
  • 6 posts
  • Gender:Male
  • Location:Slobozia
  • Interests:Qashqai+2 Acenta 1.6L dCi DPF 130CP Stop&Start, "All Mode 4x4"

Posted 21 February 2017 - 10:59 PM

Salutare cum a-ti rezolvat problema cu pornirea pe timp geros.

 


Edited by fanel1963, 02 March 2017 - 07:33 PM.


#11 scoty

scoty

    Advanced Member

  • Members
  • PipPipPip
  • 84 posts

Posted 22 February 2017 - 01:56 PM

Am cumparat masina pe 18.11.2016 si a pornit pana acum fara nici o problema inclusiv la - 15C cat a fost minim in aceasta iarna in zona unde locuiesc. Ca orice diesel face putin mai mult zgomot la pornire dar turatia este constanta. Am motor 1.6 dCI 130 CP, se pare ca Nissan a rezolvat problema!



#12 fanel1963

fanel1963

    Newbie

  • Members
  • Pip
  • 6 posts
  • Gender:Male
  • Location:Slobozia
  • Interests:Qashqai+2 Acenta 1.6L dCi DPF 130CP Stop&Start, "All Mode 4x4"

Posted 22 February 2017 - 10:07 PM

Nu a rezolvat nimeni problema. 


Edited by fanel1963, 02 March 2017 - 07:34 PM.


#13 russenart

russenart

    Newbie

  • Members
  • Pip
  • 9 posts

Posted 13 April 2017 - 09:54 AM

Se pare ca problema apare doar la modelele diesel cu motor de 1.5

Acum mai asteptam un an sa vedem  ce se intimpla, sper sa se rezolve problema. Curios faptul ca inca nu au o solutie desi problema este bine cuoscuta de Nissan.



#14 chris

chris

    Advanced Member

  • Members
  • PipPipPip
  • 425 posts

Posted 22 April 2017 - 03:17 AM

la 1,5 dCi euro 4 105 cp nu am patit si nu am auzit ca cineva sa pateasca asa ceva...folosec de principiu EFIX de la Rompetrol, bateria inca functioneaza de cand a plecat din Mexic din 2007


Edited by chris, 22 April 2017 - 03:19 AM.


#15 zafycom

zafycom

    Member

  • Members
  • PipPip
  • 18 posts
  • Gender:Male
  • Location:Romania

Posted 18 September 2017 - 11:35 PM

Pentru exemplificare am urcat doua filmulete :

 

https://youtu.be/gSBC1jQz8FA

https://youtu.be/b-dDsSSIC_8

 

Mentionez ca am anuntat aceasta problema de acum doi ani, se pare ca Nissan nu are nici o rezolvare. Probabil asteapta sa iasa masina din garantie .

 

Din ca am sesizat eu pana acum cred ca este o problema de timp de preincalzire al camerei de ardere. Daca pun contactul de doua sau trei ori la prima pornire nu mai da rateurile acelea.

Daca nu ar fi fost problema asta puteam spune ca este un motor foarte reusit.

 

Qashqai J11 2014 1.5DCI 


Edited by zafycom, 18 September 2017 - 11:39 PM.


#16 mac01

mac01

    Advanced Member

  • Members
  • PipPipPip
  • 568 posts
  • Gender:Male
  • Location:BUCURESTI

Posted 19 September 2017 - 08:30 AM

Bujiile incandescente le-ai verificat? De obicei motoarele astea (1,5 dci) chiar sunt fiabile!



#17 zafycom

zafycom

    Member

  • Members
  • PipPip
  • 18 posts
  • Gender:Male
  • Location:Romania

Posted 22 September 2017 - 10:39 PM

Problema asta o are din prima luna, in plus cam toate 1.5DCI de pe J11 chiar si de pe Kadjar au aceste probleme.Am vazut si utilizatori de Megan 3 ce se plangeau de probleme similare.Din verificarile service-ului autorizat Nissan nu sunt componente defecte, se pare ca este o problema de soft spun ei.



#18 nicusilviu

nicusilviu

    Member

  • Members
  • PipPip
  • 28 posts

Posted 23 January 2018 - 05:54 PM

Pentru exemplificare am urcat doua filmulete :

 

https://youtu.be/gSBC1jQz8FA

https://youtu.be/b-dDsSSIC_8

 

Mentionez ca am anuntat aceasta problema de acum doi ani, se pare ca Nissan nu are nici o rezolvare. Probabil asteapta sa iasa masina din garantie .

 

Din ca am sesizat eu pana acum cred ca este o problema de timp de preincalzire al camerei de ardere. Daca pun contactul de doua sau trei ori la prima pornire nu mai da rateurile acelea.

Daca nu ar fi fost problema asta puteam spune ca este un motor foarte reusit.

 

Qashqai J11 2014 1.5DCI 

 

Salut zafycom,

 

ai rezolvat problema cu pornirea Qashqai-iului la rece ?

Daca da te rog sa ne impartasesti si noua solutia ta.

 

O zi frumoasa.


Edited by nicusilviu, 03 December 2018 - 12:17 PM.


#19 russenart

russenart

    Newbie

  • Members
  • Pip
  • 9 posts

Posted 27 February 2018 - 02:52 PM

Am dus masina in service la Badsi si am si o sesizare deschisa la Vocea Clientului. Astept sa vedem ce mai zic baietii.

Nu cred sa fie problema de soft, eu de fiecare data cind am dus-o in service mi-au zis ca au resoftat nu stiu ce calculator dar problema persista.

Oricum nu este un comportament normal, deja ma gindesc sa fac o plingere le OPC, anul asta iese din garantie si nu vreau sa ramin cu problema nerezolvata.



#20 zafycom

zafycom

    Member

  • Members
  • PipPip
  • 18 posts
  • Gender:Male
  • Location:Romania

Posted 02 March 2018 - 09:45 PM

Salut,
Cam asa rezolva Renault Romania problemele.
https://youtu.be/ObV6rH1lqHI
Nicu cred ca este ok varianta cu OPC-ul, ei nu au de gand sa rezolve problema.
Teapa romaneasca sau frantuzeasca.
Cel mai probabil iarna viitoare nu va mai porni deloc.
Mai nou la mine dupa pornire , pedala de acceleratie nu are nici un efect asupra motorului si motorul se opreste dupa cateva secunde.
Trebuie sa recunosc ca am beneficiat de garantie pentru cateva din defecte dar nu pentru toate.
Daca nu ar fi fost acest defect puteam spune ca este o masina reusita, micile dar multele imperfectiuni erau trecute cu vederea.
Probabil se va rezolva dupa ce imi voi monta un Webasto, alta varianta nu vad, daca Nissan nu a gasit o rezolvare in 3 ani.

Edited by zafycom, 02 March 2018 - 09:52 PM.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users