Jump to content


Photo

probleme la motor amesteca uleiu cu apa


  • Please log in to reply
4 replies to this topic

#1 clyff

clyff

    Newbie

  • Members
  • Pip
  • 6 posts

Posted 29 November 2011 - 03:43 PM

am observat ca de ceva timp perde ulei si nu imi dadem sema pe unde dar azi am vrut sa ii fac schimu de ulei si am vazut ca are radiatoaru si vasu de expansiune pline de ulei si nu imi poat da sema cum de a ajuns acolo ca fum alb nu scoate motoru trage merge normal nu da semne sa fie ceva in neregula la motor garnitura de chiuloasa impuscata sau altceva am uitat sa precizez masina e o almera cu motor de 2l dizel

Edited by clyff, 29 November 2011 - 03:49 PM.


#2 mac01

mac01

    Advanced Member

  • Members
  • PipPipPip
  • 417 posts
  • Gender:Male
  • Location:BUCURESTI

Posted 29 November 2011 - 09:44 PM

dupa cate stiu prezenta uleiului in apa se datoreaza deteriorarii garniturei de chiuloasa. eu zic sa nu te mai imbeti cu apa rece si sa dai chiuloasa jos. din alta parte nu are de unde sa intre ulei in apa. daca mai lasi asa poti sa patesti altele mai rele la motor.
succes si sa ne spui ce-ai rezolvat.
Nissan X-Trail 2.0l dci 175 Cp

#3 clyff

clyff

    Newbie

  • Members
  • Pip
  • 6 posts

Posted 30 November 2011 - 02:17 AM

dupa cate stiu prezenta uleiului in apa se datoreaza deteriorarii garniturei de chiuloasa. eu zic sa nu te mai imbeti cu apa rece si sa dai chiuloasa jos. din alta parte nu are de unde sa intre ulei in apa. daca mai lasi asa poti sa patesti altele mai rele la motor.
succes si sa ne spui ce-ai rezolvat.

ok ms mult pt sfat o sa revin cu detalii cand o rezolv

#4 chris

chris

    Advanced Member

  • Members
  • PipPipPip
  • 413 posts

Posted 30 November 2011 - 06:25 PM

ok ms mult pt sfat o sa revin cu detalii cand o rezolv

proba:
- se scoate capacul de la vasul de expansiune, se porneste motorul, se urmareste prezenta bulelor de aer in vasu de expansiune(daca bolboroseste).
- al doilea simptom ar fi: pierdere de antigel(iese prin esapament).
- nivelul uleiului in baie ar trebui sa fie normal, de regula uleiul se duce peste apa.

Se recomanda: rectificare plana a chiuloasei.
- sau posibil sa fie fisurata chiuloasa.
Nissan Tiida Hatchback 1.5 dCi Acenta

#5 clyff

clyff

    Newbie

  • Members
  • Pip
  • 6 posts

Posted 13 December 2011 - 05:51 PM

da am rezolvato problema era o garnitura pe o parte trecea apa si pe cealalta uleiul asta sa rupt si de asta imi amesteca uleiu cu apa acuma merge bine si nici fum negru nu mai scoate chiloasa nu avea nimic multumesc incaoadata si sa auzim numai de bine




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users